Віддалене керування Winbox

В консолі робимо правило для firewall (відкриваємо порт 8291, та перетягуємо правило у самий верх):

/ip firewall filter add chain=input protocol=tcp dst-port=8291 disabled=no action=accept place-before 0

Дозволяємо керування з усіх IP діапазонів:

/ip service set winbox address=0.0.0.0/0

Або обмежуємо доступ вибраними адресами:

/ip service set winbox address=192.168.1.0/24,172.16.205.50/32,192.168.3.24/32

Залишити відповідь

Ваша e-mail адреса не оприлюднюватиметься. Обов’язкові поля позначені *

Цей сайт використовує Akismet для зменшення спаму. Дізнайтеся, як обробляються ваші дані коментарів.